Wionek

Użytkownicy
  • Zawartość

    9
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralna

O Wionek

Ostatnie wizyty

56 wyświetleń profilu
  1. Też tak czasami mam że mimo prób nie mogę przełączać się między graczami, to wina serwera czy moja?
  2. Problem z przemieszczaniem modelu

    Nie wiem jak to całkowicie usunąć ale gdy twój model zacznie się samowolnie poruszać to spróbuj zatrzymać tą postać wciskając przeciwny do kierunku poruszania klawisz i spacje, np.model idzie prosto to klikasz S a potem spacje. W moim przypadku to pomaga
  3. Nowe dźwięki

    1. Od 0:46 2. Od 0:47 3. Od 0:16/1:16/2:15
  4. Antena dla modemu ZTE MF283+

    http://beta.btsearch.pl/ tutaj możesz sprawdzić gdzie są nadajniki. Posiadam ten sam model i jedyne co trzeba zrobić to ściągnąć tylne zawleczki i wpiąć tam kable od anteny, tyle tylko wiem jakie te kable to musisz wygooglować. Sam kiedyś rozważałem zakup jakiejś anteny ale się rozmyśliłem, myślałem nad tym modelem: http://www.cybertech.com.pl/p115,antena-dualna-lte-4g-15dbi-mimo.html Jest jeszcze opcja żebyś sam sobie zbudował parabole musisz mieć talerz, promiennik i zestaw kabli. Wtedy internet by ci śmigał aż miło https://www.youtube.com/channel/UC7lS1Rs2-fNufxkN0WpxkyA Tutaj są poradniki jak to wszystko zrobić PS. Możesz też kupić sam promiennik wtedy też by lepiej działało ale pamiętaj nie kupuj z allegro!
  5. Nowe forum

    Też popieram rozwiązanie z dwoma profilami dark i white, wtedy problem ze smarfonami sam by się rozwiązał. Gdy będzie chat będzie moża więcej napisać na temat nowego forum
  6. Problemy z Vac ?

    Klikasz prawym przyciskiem myszki na csgo>właściwości>ustaw opcje uruchamiania wklejasz "-insecure" i klikasz OK czekasz chwile (ok. 5min) i "-insecure" kasujesz potem normalnie odpalasz csa. Mi to pomogło ale gdyby wyskoczyło Ci to ponownie to robisz to samo.
  7. CS:GO Się nie włącza

    Wielkie dzięki! Odinstalowałem tego sfeetfx'a i wszystko działa :-)
  8. CS:GO Się nie włącza

    ,,-language bgfap" po to żeby text color mod działał i zapomniałem dodać że oprócz color moda mam sfeetfx i simple radar.
  9. Jest to mój pierwszy post dlatego najpierw się grzecznie przywitam Dzień dobry To teraz przejćmy do tematu. W csa gram od dawna ale nigdy z czymś takim się nie spotkałem. Gdy właczam go nie wyświetla się nic oprócz okna ''Przygotowanie do uruchomienia....'' potem ślad znika w Menedźerze zadań zadanie csgo.exe wyświetlane jest tylko do momętu aż okno ''Przygotowanie do uruchomienia...'' nie zniknie. Zauważyłem też że na Steam'ie obok napisu Canter strike: global offensive wyświetla sie napis ''Uruchomiona'' następnie "Synchronizacja" a potem napis wraca do pierwotnej postaci. Mam system Windows 10 Pro, najnowsze sterowniki, próbowałem przeinstalować CS:GO na inny dysk i sprawdziłem spójność plików ale nic nie pomaga. Wie ktoś jak to naprawić? Odrazu mówię że chciałbym uniknąć reinstalacji.